
 

  

 
 
 
 
 
 

 
 

  
 

 

 

 

 

 

   
 
 

 

 

 

  

Comparing 
Comets 

COLLEGE GUIDE TO COMET ENCOUNTERS (FOR STUDENTS)
 

Background Information:
Comets are made of materials 
such as rocks and ices. They 
usually have orbits that are long 
and elliptical. Comets come from 
the cold outer edges of the Solar 
System. When a comet is far 
away from the Sun (beyond the 
orbit of Jupiter), its nucleus (the 
solid part of the comet) remains 
frozen and changes very little. 
As it approaches the inner Solar 
System (closer than the orbit of 
Jupiter), the nucleus feels more 
of the Sun’s radiation (warmth) 
and its ices begin to change 
directly from a solid to a gas 
(called sublimation). Some of the 
ices are on the surface while 
others are deeper into the 
nucleus. When the gas 
sublimates, it escapes the nucleus and can drag dust off with it. The gases and dust released from the 
comet form a coma (head) around its nucleus, which can grow to become 100,000 kilometers in diameter 
and usually grows in size and brightness as the comet approaches the Sun. The charged particles that 
are given off by the Sun accelerate materials away from the coma at differing velocities according to the 
size and mass of the materials. Thus, two tails are formed—one of dust and one of gas. A tail may extend 
to millions of kilometers from the head and looks fuzzy from Earth. Each time a comet approaches the 
Sun, some of the mass of the nucleus is blown into space; eventually the nucleus contains no more ice 
and becomes just another rocky body in the Solar System. 

Scientists are interested in studying comets because they are some of the oldest bodies in our Solar 
System. They contain a record of the conditions in the disk when the planets formed. When comets 
impacted the Earth they may have brought resources important to life, such as water and carbon based 
molecules, but they may have also caused the extinction of life, such as the mass extinction of the 
dinosaurs 65 million years ago, by changing the climate conditions.  

The interactions of comets with the Sun are some of the most spectacular events that humans can 
witness. If you ever have seen a comet in the nighttime sky, it is a memory you will treasure forever. 
When viewed in the sky, people can see the reflections of sunlight on the comet’s coma (the gas and dust 
cloud surrounding the nucleus) and sometimes one or more of the tails of the comet, but the nucleus is 
hidden underneath the coma and is therefore veiled in mystery. 

Cometary scientists think that the surface layer of a nucleus can tell us a lot about them and shed light on 
the processes that formed the planets. Comet surfaces are highly evolved, after all, they have been 
around a long time and each time their orbit takes them close to the Sun, the surface of the nucleus is 
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altered because of its exposure to sunlight. The changes that occur on the surface are capable of 
uncovering fresh layers of material, preserved inside the comet since the formation of our Solar System.   

Spacecraft are required to penetrate the coma and see the nucleus in order to study the primitive body. 
NASA’s Discovery Program launched several missions to help us better understand comets and to help 
answer big questions like “Where did we come from?” See the graphic below for more information.  

Spacecraft repurposed 

•2004 
•Comet Wild 2 
•Collect coma material and 
return it to Earth 

Stardust 

•2005 
•Comet Tempel 1 
•Peer under the surface of a 
comet 

Deep Impact 
•2010 
•Comet Hartley 2 
•Determine similarities in 
comets and their 
processes, like outbursts 

EPOXI 

•2011 
•Comet Tempel 1 
•Observe surface after one 
trip around the Sun 

Stardust‐NExT 

Spacecraft repurposed 

Keep up-to-date with mission results by visiting the mission Web pages: 
http://stardust.jpl.nasa.gov 
http://deepimpact.umd.edu 
http://epoxi.umd.edu 
http://stardustnext.jpl.nasa.gov 

For this activity, you will observe and compare the surfaces of two comet nuclei. The images on the 
activity sheet were taken from two spacecraft in NASA’s Discovery program. The image on the left is the 
surface of comet Wild 2 (pronounced “Vilt” because the discoverer is Swiss), taken from the Stardust 
spacecraft in January 2004 at a distance of about 237 km. The image on the right is the surface of comet 
Tempel 1, taken from the Deep Impact Impactor spacecraft in July 2005 at a distance of about 1500 km. 
Both images represent each comet at a scale of 15 m/pixel. They are shown here displayed on the same 
intensity scale.  

Objectives: 
 Compare surface features on the nucleus of two comets. 
 Explain some possible causes for differences between the two nuclei. 
 List questions that you have about the surface of comet nuclei. 
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Procedure: 
 
 
 

  
 

Comet Wild 2 taken by the Stardust spacecraft on Comet Tempel 1 taken by the Deep Impact’s probe on 
January 2004 during its encounter. Scale is 15 meters July 4, 2005, just before the comet smashed into it. Scale 
per pixel and 4 km by 4 km. 15 meters per pixel and 4 km by 4 km. 
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Based on your observations of these images, how are the nuclei of the two comets similar? How 
are they different? Use the Venn Diagram below to help organize your descriptions. Write your 
descriptions that are unique to comet Wild 2 on the left. Write your descriptions that are unique to 
comet Tempel 1 on the right. For those features that are common to both comets, write the 
descriptions in the middle, where the two circles intersect. Observations can be qualitative (using 
word descriptions) or quantitative (using numbers and measurements). 

Comet  Wild  2       Comet  Tempel  1  

Note:  
In comparing the comets, you may note the following. 
 Some descriptions include only observations, while some include interpretation too. 
 We suggest including observations only to start, then adding interpretation afterward. 
 When you are comfortable with the observations and have experience, the interpretation 

flows as in the case with some experienced astronomers. 
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1. 	 How can you tell the Sun’s position in relation to this image? Provide two reasons for your 
answer.  

2. 	 Based on your comparisons and contrasts, why do you think the two surfaces are different? What 
factors may have caused these differences? 

3. 	 What questions do you have about these two bodies? How would you go about answering these 
questions? Refer to the following link containing background for cratering/collisions for comparing 
comet surfaces: 
http://deepimpact.umd.edu/mission/updates/update-200512.html 

4. 	 Listen to the audio clip of scientists comparing the surfaces of these to comet nuclei. How did 
your description compare with the description on this page? Optional: Read the surface revealed 
at: http://deepimpact.umd.edu/results/excavating.html. Scroll down to the bottom of this page for 
a description of the surface of the nucleus of comet Tempel 1. 

5. 	 You have just compared the nuclei of two comets, (Tempel 1 and Wild 2). The Deep Impact 
spacecraft flew by comet Hartley 2 on November 4, 2010 for a NASA mission called EPOXI. In 
the assessment that follows you will make predictions of what the spacecraft saw when it arrived.  
You will then make careful observations and interpretations of Hartley 2 using the same skills you 
practiced above. 
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Assessment 

Make observations and interpretations of the image of comet Hartley 2 below. Use the rubric 
provided on the next page as a guide. 

This 15 m/pix image of Hartley 2 was taken 108 seconds after closest approach by the 
Deep Impact spacecraft on November 4, 2010. The spacecraft was 1500 km away from 
the target. The square image is 4 km across. 

Observations: 

Interpretations: 
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Scoring Rubric 

Criteria 4 3 2 1 
Makes accurate Clearly describes Clearly describes Describes a few of Describes only 
observations almost all of the 

features of the 
image in detail. 
Includes great 
clarity of the entire 
nucleus as a 
whole. 

the features of the 
image in detail. 

the features of the 
image but doesn’t 
provide many 
details. 

one or two 
features in the 
image, but 
provides so few 
details that the 
reader has trouble 
distinguishing 
them 

Interprets and Explanations of Explains Provides Explanations 
synthesizes observations about observations about explanations about about the features 
information the features of the 

comet are 
reasonable and 
thorough.  

the features of the 
comet in ways that 
are reasonable. 

observations of the 
features of the 
comet which may 
not be reasonable. 

of the comet do 
not match the 
observations. 

Digital Image Analysis Procedure: 
Using ImageJ, compare features on the two comets. Note the names of the comets for labeling. Follow 
this procedure to make some comparative measurements. 

Obtain ImageJ found at: http://rsb.info.nih.gov/ij/download/zips/ij134.zip for free (after download, right 
click and extract all files) 

1. 	 Launch the ImageJ program (ij.jar) and choose File > Open to find and open each comet image 
for comparison. 

2. 	 Move the windows of each image so that they are side-by-side with the ImageJ dashboard at the 
top of your screen. 

3. 	 Using the Oval Selection tool button, draw an oval around the largest crater on each of the two 
comets. 

a. 	 They should be whole craters 
b. 	 Look for clear rims with shadows characteristic of impact craters rather than smooth-

looking surfaces 
4. 	 Use Analyze > Set Measurements to choose area, perimeter, and anything else you choose to 

measure in pixels. Use Analyze > Measure to compare the areas. This will take some trial and 
error. 

5. 	 Choose Edit > Draw or Control D to make the ovals permanent. 
6. 	 Label your craters using the Text Tool button. 
 Include their area and perimeter. 
 Choose Edit > Draw or Control D to make each label permanent. Use labels like W1, W2, T1, 

T2 for later comparison. 
	 Figure out the area of each circular feature using the Oval or Polygon Selection tools. 

Remember to measure the area, draw a perimeter around the circular feature and use 
Analyze > Measure to find the area. Save the areas in a separate folder for each comet. They 
are text data files measured in pixels. 

7. 	Quantitative analysis: 
 Discuss accuracy vs. precision and use an appropriate number of significant figures in your 

answers. 
 Figure out all of the areas of all of your craters. 
 Use similar methods to determine the area or length of smooth flows or other irregular 

features. You may also want to use the Image menu to manipulate the appearance of the 
comets to better reveal other characteristics such as shadow length. 
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	 Use a calculator or spreadsheet to determine the average area and standard deviation of 
each type of feature. 

8. 	Challenge: 
 Estimate the percentage of the visible hemisphere that is covered by craters. 
 Compare the crater count on these two comets with that in the literature for an irregular 

satellite of Jupiter or Saturn. 

 Compare the average size of the craters with craters found on Earth. 

 Make measurements on Hartley 2 following similar methods. 


Questions: 
1. 	 How did the use of the ImageJ software assist you in making analyses of the two comet images? 
2. 	 Compare the craters on Tempel 1 and Wild 2: 

a. 	Average area 
b. 	Frequency 
c. 	Location 

3. 	 What other (non-circular) surface features were measured? 
4. 	 Compare these features on both Tempel 1 and Wild 2: 

a. 	Average area 
b. 	Frequency 
c. 	Location 

5. How do the orbital paths affect what we can deduce from the average crater areas and the 
number of impact craters about the age of the comets? 
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