
 

  

 
 

 
 
 
 
 

 
 

 
 

  

 

 

 
 

 

 

  
 

  
 

  

Comparing 
Comets 

TEACHER GUIDE 


Background Information: 
Cometary scientists think that the surface layer of a nucleus is highly evolved. Meaning, in successive 
orbits that take it close to the Sun, the surface has been altered by exposure to sunlight—causing 
outgassing, and sublimation of volatile substances from the surface exposed to the Sun. 

For this activity, your students will play the role of cometary 
scientists, using images to observe and compare the surfaces of 
two comet nuclei from close range. Comets are so small that, 
even when viewing through a large optical telescope, they are 
just points of light in the sky. These points of light are reflections 
of sunlight on the comet’s coma, the gaseous cloud surrounding 
the nucleus, and the dust tails of the comet, not the nucleus itself. 

Tip: 
Introduce this activity by first 
having students compare 
two images that are more 
familiar (i.e., baseball vs. 
football.) 

So how did we obtain the images shown in the student activity sheet? 

They were taken from two spacecraft in NASA’s Discovery program as they penetrated the comets’ 
comas. 
 The image on the left is the surface of comet Wild 2 (pronounced Vilt Two), taken from the 

Stardust spacecraft in January 2004 at a distance of about 237 km.  
 The image on the right is the surface of comet Tempel 1, taken from the Deep Impact Impactor 

spacecraft in July 2005 at a distance of about 1500 km.  

Both images represent each comet at a scale of 15 m/pixel and are 4 km x 4 km. They are shown here 
displayed on the same intensity scale. However, because the images were taken with cameras from two 
different spacecraft with different resolutions, the image clarity differs. For a separate activity about the 
cameras of these two spacecraft see “Comparing Cosmic Cameras” from Stardust-NExT. 

For information and activities surrounding the basics of comet science visit Exploring Comets and 
Modeling Mission Success at: http://deepimpact.umd.edu/educ/ExploringComets.html 

Exploring similarities and differences, one of the nine strategies identified in Classroom Instruction that 
Works, has been shown to increase student achievement. This exercise allows students to compare and 
contrast the nucleus of two comets and listen to audio files of NASA scientists and middle-school 
students conducting the activity. The imagery and data are authentic and related to real-world science 
that is currently underway. By comparing their responses to those of NASA scientists, students realize 
that while their vocabulary may be different, their process parallels that of the scientists and the task of 
doing science is well within their reach. 
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Objectives: 
 Compare surface features on the nuclei of two comets. 

 Explain some possible causes for differences between the two nuclei. 

 List questions that you have about the surface of comet nuclei.
 

Materials 
 Student background information on comets 

 Student activity and recording sheet  

 Audio files of scientists and students comparing two comet nuclei.
 
 Access to computers with ImageJ software (optional for quantitative analysis) 


Procedure: 
Part 1 

1. 	 Ask students what they know about comets. Elicit student responses without comment. You may 
want to list these initial ideas on the board.  

2. 	 Provide some background on comets using one or more comet resources such as materials from 
NASA: 

 Stardust-NExT Comet Interactive: 


http://stardustnext.jpl.nasa.gov/multimedia/ci/index.html 
	 Deep Impact: 10 Important Comet Facts: 

http://deepimpact.umd.edu/educ/mod_ExploringComets/10_CometFacts.pdf 
	 EPOXI: Comet on a Stick: 

http://epoxi.umd.edu/4education/mod_cometstick/Modeling_Comets_EG.pdf 
	 Stardust NExT: The Comet Chronicle article on the Comet vs. Cow: 

http://stardustnext.jpl.nasa.gov/education/pdfs/CometChronicle.pdf 
	 Comet Fun Fact Sheet: 

http://stardustnext.jpl.nasa.gov/mission/pdfs/comet_fun_sheet3.pdf 

At a minimum, students should understand that comets are ancient members of the Solar System 
made of ice and rock; they travel in elliptical orbits around the Sun and consist of a coma (head), 
a nucleus beneath the coma, and sometimes two or more tails. 

3. 	 Explain to students that today they will work as scientists to compare the nucleus of two comets 
from two different NASA missions. The first is comet Wild 2, which was imaged by NASA’s 
Stardust Spacecraft. The second is comet Tempel 1, imaged by NASA’s Deep Impact spacecraft. 

4. 	 Assemble students into small groups of 2 to 4. 

Distribute the student activity sheets and ask 

students to record both qualitative and 
quantitative observations on the Venn diagram 
on their sheet. If students are not familiar with a 
Venn diagram, explain that the middle should 
include features of the nucleus that are found 
on both surfaces and that the space on either 
side of the diagram should include features that 
are unique to each one. If students are not 

Tempel 1 Wild 2

 both 

familiar with the differences between 
observation and inference, refer to the box Venn Diagram 
below and provide some examples. 
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Note:  
In comparing the comets, you may note some descriptions include only observations, while some 
include interpretation too. 
 We suggest students include observations only, making interpretations a separate step. 
	 When students are comfortable with the observations with practice, the interpretation flows 

more easily, as they will hear is the case with many experienced astronomers. 

5. 	 Provide students with enough time to make several observations. Once they have had ample 
time to record observations, ask them to report out some of the similarities and differences they 
recorded. Possible responses are found at the end of this guide. 

Part 2 
1. 	 Explain that they will now listen to some audio clips.   

a. 	 The first is from a middle school class who completed this activity in Boaz, Alabama. 
b. 	 The second clip is NASA scientists who completed a similar exercise on these two 

surfaces.  

As they listen, ask students to listen for similarities and differences in the descriptions.  

Note: There are two audio files from students and three audio files from scientists. The first audio file 
from the scientists should provide enough information for students to get the idea that scientists often 
observe the same features, but may use different vocabulary to describe what they see.  

2. 	 If you are interested in having students make quantitative analyses of the comet images with 
image analysis software, have them complete the procedure as directed at the end of this teacher 
guide. 

3. 	 Provide students with time to respond to the follow-up questions in small groups before reviewing 
the answers as a class. 
	 How can you tell the Sun’s position in relation to this image? Provide two reasons for 

your answer. For locating the Sun’s position, look at the shadows and the location of the 
bright spots on each nucleus to determine the Sun’s location. 

o	 Elicit student responses. Provide clues by asking the student to look at the 
shadows cast by objects on each of the surfaces. Also, call their attention to the 
symbols and arrows at the bottom of the image. The Θ symbol shown indicates 
the direction of the Sun. 

	 Based on your comparisons and contrasts, why do you think the two surfaces are 
different? What factors may have caused these differences?  

o	 Accept student responses. Students might suggest that the two surfaces are 
located in different parts of the Solar System, or have different orbits around the 
Sun. Some might suggest that the age of the two comets might be different. 
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	 What questions do you have about these two bodies? How would you go about 
answering these questions? 

o	 Student answers will vary. For the second question, students might suggest 
sending a spacecraft to orbit the comet for an extended period of time. 

o	 Use the following links containing background for cratering/collisions after the 
students have given their answers: 
http://deepimpact.umd.edu/mission/updates/update-200512.html 
http://www.planetary.org/explore/topics/asteroids_and_comets/wild2.html 

	 Listen to the audio clip of scientists comparing the surfaces of these to comet nuclei. How 
did your description compare with the description on this page? Optional: Read the 
surface revealed at: http://deepimpact.umd.edu/results/excavating.html. Scroll down to 
the bottom of this page for a description of the surface of the nucleus of comet Tempel1. 

o	 Student answers will vary. 

4. 	 “You have just compared two comets, (Tempel 1 and Wild 2). The Deep Impact spacecraft flew 
by comet Hartley 2 in November 2010 for a mission called EPOXI. For the assessment, we will 
now make observations and interpretations of this comet nucleus. 

5. 	 Show an image of Hartley 2 taken by Deep Impact on November 4, 2010. Have students make 
careful observations of the nucleus of comet Hartley 2. Point out the rubric on the student sheet. 
Explain that it is provided to help them self assess the type of observations they are making. You 
may use this rubric to assess students on making accurate observations and interpretations. 

Scoring Rubric 

Criteria 4 3 2 1 
Makes accurate Clearly describes Clearly describes Describes a few of Describes only 
observations almost all of the 

features of the 
image in detail. 
Includes great 
clarity of the entire 
nucleus as a 
whole. 

the features of the 
image in detail. 

the features of the 
image but doesn’t 
provide many 
details. 

one or two 
features in the 
image, but 
provides so few 
details that the 
reader has trouble 
distinguishing 
them 

Interprets and Explanations of Explains Provides Explanations 
synthesizes observations about observations about explanations about about the features 
information the features of the 

comet are 
reasonable and 
thorough.  

the features of the 
comet in ways that 
are reasonable. 

observations of the 
features of the 
comet which may 
not be reasonable. 

of the comet do 
not match the 
observations. 

6. 	 End the session by saying: “You have analyzed images of the nucleus of comets in much the 
same way as a NASA scientist. While the words that you used to make observations, 
interpretations, and predictions might be different, the process is very much the same.” 
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Optional High School Digital Image Analysis Procedure: 
Using ImageJ software, compare features on the two comets. Note the names of the comets for labeling. 
Follow this procedure to make some comparative measurements. 

Obtain ImageJ found at: http://rsb.info.nih.gov/ij/download/zips/ij134.zip for free (after download, right 
click and extract all files). 

1. 	 Launch the ImageJ program (ij.jar) and choose File > Open to find and open each comet image 
for comparison. 

2. 	 Move the windows of each image so that they are side-by-side with the ImageJ dashboard at the 
top of your screen. 

3. 	 Using the Oval Selection tool button, draw an oval around the largest crater on each of the two 
comets. 

a. 	 They should be whole craters 
b. 	 Look for clear rims with shadows characteristic of impact craters rather than smooth-

looking surfaces 
4. 	 Use Analyze > Set Measurements to choose area, perimeter, and anything else you choose to 

measure in pixels. Use Analyze > Measure to compare the areas. This will take some trial and 
error. 

5. 	 Choose Edit > Draw or Control D to make the ovals permanent. 
6. 	 Label your craters using the Text Tool button. 
 Include their area and perimeter 
 Choose Edit > Draw or Control D to make each label permanent. Use labels like W1, W2, T1, 

T2 for later comparison. 
	 Figure out the area of each circular feature using the Oval or Polygon Selection tools. 

Remember to measure the area, draw a perimeter around the circular feature and use 
Analyze > Measure to find the area. Save the areas in a separate folder for each comet. They 
are text data files measured in pixels. 

7. 	Challenge: 
 Figure out all of the areas of all of your craters. 
 Use a calculator or spreadsheet to determine the average area of each feature. 
 Use similar methods to determine the area or length of other irregular features. You may also 

want to use the Image menu to manipulate the appearance of the comets to better reveal 
other characteristics such as shadow length. 

Questions: 
1. 	 How did the use of the ImageJ software help you analyze the two comet images? 

2. 	 Compare the craters on Tempel 1 and Wild 2: 
a. 	Average area 
b. 	Frequency 
c. 	Location 

3. 	 What other (non-circular) surface features were measured? 

4. 	 Compare these features on both Tempel 1 and Wild 2: 
a. 	Average area 
b. 	Frequency 
c. 	Location 

5. 	 How do the orbital paths affect what we can deduce from the average crater areas and the 
number of impact craters about the age of the comets? 
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National Science Education Standards Addressed: 
Grades 6–12 

Science as Inquiry 
Abilities necessary to do scientific inquiry 
 Identify questions and concepts that guide scientific investigations 

 Design and conduct scientific investigations 

 Use technology and mathematics to improve investigations and communications 

 Formulate and revise scientific explanations and models using logic and evidence
 

Project 2061 Benchmarks Addressed 
Grades 6–8 

The Universe 
Solar System 
	 ...chunks of rock mixed with ice having, off center orbits that carry them close to the sun, where 

the sun’s radiation (of light and particles) boils off frozen materials from their surfaces and pushes 
it into a long illuminated tail. 
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Possible Responses to Venn Diagram: 

Different surface constituents–  
Rough and smooth areas on 
both surfaces 
Wild 2 more rocky, sharper 

Higher projections 
Rough and smooth areas 
not well defined on Wild 2 

Circular depressions 
Appear to be deeper and
rockier those on Tempel 1
largest 1/3 km diameter 

lower elevation    Smooth footprint-shaped areas 
1.3 km head to toe both are 2/3 km at largest width 

1 km diameter large depression 
not circular; bottom in 
different layers 

More defined on Tempel 1 
       Tempel 1 more smooth 
       outline overall, no sharp

          projections  

Largest 1/2 km diameter 
       flat interior surface 

Higher elevation 
2.3 km head to toe 

Ridge lines – 2 km long 
north to south intersects  

        with > 1 km east to west 

Comet Wild 2      Comet Tempel 1 
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